Jump to content
Guillaume

Nouvelle Version Du Forum

Recommended Posts

Il y a 10 heures, Corbeau a dit :

Quand je colle un lien youtube, la vidéo apparaît. Mais on dirait que ce n'est pas le cas pour toi (voir sujet Ishi). Un paramètre de compte à changer ?

Mais pour coller le lien tu utilise la petite icone en forme de chaine ou de maillon ou bien tu as une autre icone de disponible? Moi  j'ai que ça.

Share this post


Link to post
Share on other sites
il y a une heure, nono189 a dit :

Mais pour coller le lien tu utilise la petite icone en forme de chaine ou de maillon ou bien tu as une autre icone de disponible? Moi  j'ai que ça.

Non, je colle, c'est tout. :wink:

Pourquoi ça marche, là par contre... :confused60:

Le bouton chaîne, c'est pour affecter un lien à un mot ou groupe de mot.

Share this post


Link to post
Share on other sites

Ha bha ouais ça marche, je me faisais des nœuds au cerveau pour rien. Tiens je vous met un petit clip de pure musique traditionnelle Crow... Pour Monsieur Corbeau.

 

 

Edited by nono189

Share this post


Link to post
Share on other sites
il y a une heure, nono189 a dit :

un petit clip de pure musique traditionnelle Crow... Pour Monsieur Corbeau.

Ugh ou yo ? :wink:

Share this post


Link to post
Share on other sites

Bonjour,  j'ai un problème d'affichage des titres des posts sur tablette ( pas testé sur PC ).

Les titres s'affichent en colonnes et non sur une ligne. Je n'ai pas trouvé de paramétrage pour solutionner cet affichage plutôt désagréable en lecture, donc please help me.

Merci d'avance. 

Share this post


Link to post
Share on other sites

J'avais déjà posé la question, mais personne n'avait réagi donc le problème vient peut-être de mon ordi mais moi j'ai ça. Les 3 premiers sujets sont bien dans l'ordre "chronologique", mais pourquoi après j'ai 2 sujets d'il y a "longtemps"?

C'est pareil chez d'autres?

 

wa.JPG

Share this post


Link to post
Share on other sites

Ben pourquoi il y aurait une colonne "Messages" juste en dessous alors? Surtout que les deux colonnes n'ont pas les même sujets dans le même ordre...??

Quelque chose dois m'échapper. :bounce:

 

arc 1.JPG

arc 2.JPG

Share this post


Link to post
Share on other sites

Une question à propos de la messagerie privée : je ne peux pas charger une image dans une discussion privée... on ne me propose que d'insérer un média existant ou une URL (via le bouton gris à droite)... mais je n'ai pas de trombone avec "Glisser ici les fichiers à joindre, ou choisir les fichiers".
Cela fonctionne pour Corbeau, mais peut-être cela et-il dû au fait qu'il soit modo ! Suis-je le seul à avoir ce problème ?

PS: cela fonctionne en revanche parfaitement pour les sujets, donc ça ne devrait pas être lié à mon pc ou à la taille de mon écran...

 

Share this post


Link to post
Share on other sites
il y a 44 minutes, Guillaume a dit :

C'est pour limiter les fichiers sur le serveur.

Cette fonction est dispo pour Modos et Admins en cas de besoin :)

Ok, ceci explique cela :)
Par curiosité, vous avez quoi comme hébergement si ce n'est pas indiscret ?
 

Share this post


Link to post
Share on other sites
il y a une heure, Guillaume a dit :

Cette fonction est dispo pour Modos et Admins en cas de besoin :)

Les privilèges des élites... :cool2:

Déjà la Porsche de fonction, ça me suffisait pourtant :11:

Share this post


Link to post
Share on other sites
Il y a 5 heures, Zeffyr a dit :

Ok, ceci explique cela :)
Par curiosité, vous avez quoi comme hébergement si ce n'est pas indiscret ?
 

Hébergement de 150Go, 77% utilisé (FTP+ bdd+backup bdd) et un 2ème espace backup de 250Go pour FTP+bdd. :)

Share this post


Link to post
Share on other sites
Il y a 4 heures, nono189 a dit :

personne n aurait une explication poir les titres de sujets qui s affichent en colonne depuis 2 ou 3 semaines sur tablettes?

Heu non, je regarde ça :)

  • Like 1

Share this post


Link to post
Share on other sites

Salut à tous

Je reviens sur un petit point que j'avais évoqué un peu plus haut.

Dans l'ancienne version du forum, lorsqu'on affichait le contenu non lu, on pouvait aller directement au premier message non lu d'une discussion. Aujourd'hui, sauf erreur de ma part, on peut soit cliquer sur le titre du sujet et aller au début de celui-ci, soit cliquer sur le nombre de réponses et aller à la première réponse(donc juste en dessous du premier message) ou enfin cliquer sur l'heure du dernier message, ce qui nous envoie directement au dernier message posté. Mais si il y a eu plusieurs messages depuis la dernière visite, il faut remonter le sujet.

Bref, ce petit raccourci était vraiment très pratique et je le regrette bien.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...