Jump to content
Guillaume

Nouvelle Version Du Forum

Recommended Posts

Je n'avais pas fait attention, effectivement plus de signature............je suis aussi sous Linux.

Share this post


Link to post
Share on other sites
Il y a 6 heures, PEDRO a dit :

Je n'avais pas fait attention, effectivement plus de signature............je suis aussi sous Linux.

:19: Les p'tits indiens!!! Ils me manquent... :cray:

Mais en même temps ça veut dire que les modos ne nous surveillent plus??? :devil_2:  :11:

Pas de signature non plus, sous Windows.....

 

Et je sais pas si c'est moi qui ait un problème ou si j'ai pas compris le truc, mais dans la colonne "Sujets" (a droite sur la page d'accueil du forum), les sujets ne sont pas les plus récents, c'est un peu n'importe quoi, il y a des sujets de 2011, d'autres de 2014.......????? :headscratch:

 

Bon je sais qu'on se plaint pas mal (en tout cas moi), mais après quelques temps d'utilisation, merci beaucoup pour cette version, je la trouve sur certains points plus pratiques que l’ancienne!!

Share this post


Link to post
Share on other sites
Il y a 9 heures, ifir a dit :

si cela peut répondre partiellement à ta question padawan, c'est pareil pour moi. Je suis sous linux (Fedora)

 

Bien à vous

 

Ifir

Ben j'avais vérifié avec Mint et Win10, les 2 avec Firefox, mais si c'est général alors seul le BigAdmin pourra nous sauver...gloire à lui!!

Share this post


Link to post
Share on other sites

ça n'a rien à voir avec vos ordis ni leur système d'exploitation, les signatures ne sont plus dans le code HTML. probablement un paramétrage qui a changé lors du passage de version, c'est le genre de truc qui fait qu'une montée de version est souvent plus funky qu'elle n'en a l'air :@rnoo:

Edited by terb

Share this post


Link to post
Share on other sites

Super bravo top top !!?

Sauf que pour moi comme l'ancienne version je ne reçois pas les imail des personnes qui post dans les sujets que je suis...????

Merci pour vos réponses.

Nono

Share this post


Link to post
Share on other sites
Le 21/05/2016 à 11:08, tangent a dit :

Question bête, as tu activé/réactivé la notification pour recevoir ces messages ? :)

Bonjour tangent, oui bien sur ...

Share this post


Link to post
Share on other sites

Oui, bon, pas la peine de te fâcher contre moi, j'y suis pour rien :23::11:

Je viens de cocher la case " M'avertie en cas de réponses " On va voire ce qui se passe  ...

Share this post


Link to post
Share on other sites
il y a une heure, tangent a dit :

Et bin on m'a même pô avertie :)

Et bin oui Tangent....Lol :10::11: Alors c’est moi qui est un problème, si l'on pouvez me donner une explication, ou c'est mon ordi??? portant tous les autres sites je reçois bien les choses de mes suivis de sujet!:icon_mad::10::10::1eye:

Share this post


Link to post
Share on other sites
Il y a 3 heures, Guillaume a dit :

Mal foutu c'est un dédale d'options ce truc...

Merci mon ami, te t'occuper de moi....mais il n'y a cas moi que cela arrive Guillaume?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...