Jump to content
Sign in to follow this  
padawan

"Premier message non lu"

Recommended Posts

Bonjour à tous !

J'ai depuis quelque temps un petit souci que je n'avais pas avant,quand je clique sur le lien "aller vers le premier message non lu" d'un sujet que j'ai dejà suivi il m'ouvre

systématiquement le sujet au début...

Cela arrive t il a quelqu'un d'autre ?..Y a t il quelque chose à faire ???

Si un grand Manipulateur de la Matrice pouvait intervenir,ce serait super!:115:

Share this post


Link to post
Share on other sites

pas mal de choses ont été remises à zéro lors de la dernière mise à jour

j'ai çà aussi, sur des sujets récemment mis à jour après un temps de dormance...

Share this post


Link to post
Share on other sites

c'est vrai que c'est souvent mais pas systématique du coup c'est pas évident d'analyser quelque chose...tu as quel système PhilPlessis? Moi je suis principalement sous LinuxKDE et il ya parfois quelques différences sur le forum (et ailleurs) avec XP.

Share this post


Link to post
Share on other sites

Par exemple sur le sujet "webARTcherie" le lien"voir le dernier message" et le lien " voir le premier message non lu" m'envoi tous les deux vers le 1er message du sujet!

C'est pourtant un sujet que je suis régulièrement.:bhaoui..:

Share this post


Link to post
Share on other sites

c'est vrai que c'est souvent mais pas systématique du coup c'est pas évident d'analyser quelque chose...tu as quel système PhilPlessis? Moi je suis principalement sous LinuxKDE et il ya parfois quelques différences sur le forum (et ailleurs) avec XP.

le fox sur vista....

Share this post


Link to post
Share on other sites

Tout comme Padawan.

Je me demande si cela ne viendrait pas de la dernière mise à jour de Firefox, j'ai des trucs bizarres depuis...

Share this post


Link to post
Share on other sites

Et apparemment le système n'a rien avoir la dedans ,...par contre moi aussi j'utilise le petit renard et sur les deux systèmes...une piste?:28:

Share this post


Link to post
Share on other sites

j'ai le renard de feu, 3.5.7 avec XP SP2... RAS... :)

Share this post


Link to post
Share on other sites

Moi Debian 5.0 Lenny et Iceweasel pour surfer, Evolution pour la messagerie.

Des trucs bizarres mais on s'y fait vite.

Share this post


Link to post
Share on other sites

J'suis au boulot avec Vista et le panda roux version 3.0.5 et c'est la même chose qu'à la maison avec XP SP2 et la dernière version de Firefox : systématiquement je suis renvoyé sur le premier message du sujet. Sauf si j'ai déjà ouvert le dit sujet dans la session en cours, ce qui est finalement normal dans le cas où tous les cookies et historiques sont effacés à chaque fermeture de session.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...